Fonction aujourd'hui

0

Bonjour,


dans mon fichier je voudrais que la date du lendemain de l'ouverture du fichier s'affiche du lundi au jeudi mais que le vendredi, ça affiche la date du lundi. 


J'ai essayé avec cette formule: =SI(C2="vendredi"; AUJOURDHUI()+3;AUJOURDHUI()+1)

où C2 est la formule aujourdhui() avec le format qui affiche uniquement le jour en lettre mais ça ne fonctionne pas. Auriez-vous une idée de comment je pourrais faire?

    Posté le 13 juillet, 18:41
    par nadet
    Répondre
    0

    Bonjour,

    Un petit fichier exemple en utilisant la fonction JOURSEM()

    https://www.cjoint.com/c/LGohtF8sCzC

    Posté le 14 juillet, 09:21

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :