Comment faire apparaitre les barres de groupe du plan automatique ?

1

Bonjour,

En faisant je ne sais quelle manipulation, j'ai fait disparaitre les barres + ou - symbolisant les différents groupes dans mon plan automatique qui se trouve sur le coté gauche de la feuille de calcul.

Pouvez-vous m'indiquer comment les faire réapparaitre ?

Avant :

avant

Après :

après

Merci beaucoup !

Posté le 11 septembre 2015, 16:38
par Carole
Répondre
-1

Avant :

barre_11.jpg

Après :

sans_b10.jpg

Posté le 11 septembre 2015, 16:40
par Carole
-1

Bonjour, l'affichage est très petit mais je suppose que tu as utilisé le groupage de ligne pour obtenir ton plan et tu as probablement cliqué sur Dissocier par inadvertance.  Il suffit de re cliquer sur grouper à mon avis.

A+

Posté le 11 septembre 2015, 17:31
par CHRIS
1

Bonjour ,

Merci pour ta réponse !

Malheureusement, quand je fais une sélection de ligne et que je clique sur Grouper il ne se passe rien. idem si je fais Dissocier.

C'est vraiment comme si les barres n'étaient plus affichées mais que les groupes existaient toujours.

D'ailleurs, si je me met sur la ligne 28 et que je clique sur l'icone - (masquer), les lignes se masquent comme si le groupe était toujours la :

masque10.png

A +

Posté le 11 septembre 2015, 18:44
par Carole
-1

Bonjour,

Peux tu envoyer le fichier STP.  C'est plus facile que des images.

Si tu ne sais pas comment va sur le site : http://www.cjoint.com/

Cela permet d'envoyer un fichier

A+

Posté le 12 septembre 2015, 09:43
par CHRIS
-1

Bonjour,

Voici le fichier : http://www.cjoint.com/c/EIooi4atsNA


Merci

Posté le 14 septembre 2015, 16:09
par Carole
0

Salut le Forum

Tu as du masquer le plan : Masquer le plan

Cliquez sur Fichier, sur Options, puis sur la catégorie Options avancées et sous la section Afficher
les options pour cette feuille de calcul, sélectionnez la feuille de calcul, puis activez la case à
cocher Afficher les symboles du plan si un plan est appliqué.

Myta

Mytå Posté le 14 septembre 2015, 18:40
par Mytå
-1

Super ca marche !!

Merci beaucoup !

Posté le 16 septembre 2015, 14:36
par Carole
  • Salut le Forum Heureux de t'avoir dépanné. – 16 septembre 2015, 19:06

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :