Reporter une valeur avec des conditions ?

3

Bonjour,

Pour mon travail, j'ai un classeur qui comporte deux feuilles. la première feuille doit être compléter via des données de la deuxième feuille. J'ai une colonne ou des données en colonne B pour les deux feuilles sont identiques. En gros je veux une formule qui me dit Si la valeur de la cellule A1 dans la première feuille est identique à une cellule présente dans la colonne A de la deuxième feuille; mettre la valeur de la cellule à cotés présente dans la colonne C de la deuxième feuille, l'insérer dans la cellule B1 de la première feuille.


J'espère ne pas vous embrouiller.


Merci d'avance,

Posté le 13 janvier 2016, 10:55
par JEJE86
Répondre
0

J'ai commencé avec cette formule :

=SI(NB.SI(Angoulême!C2:C4729;'Liste de Fiches MP'!I2);;"")

J'aimerai mettre entre les deux ";;" une formule qui indique la valeur à reporter de la feuille 2 à la feuille 1.

Posté le 13 janvier 2016, 11:01
par JEJE86
-2

Bonjour,

Ce serait plus facile de t'aider avec le fichier.

Si tu ne sais pas comment faire : va sur le site cioint :

http://www.cjoint.com/

Crées le lien et copie/coller dans le forum et nous pourrons le récupérer.  Si confidentiel : mets des exemples : c'est la structure de ton fichier qui nous intéresse pour t'aider.

A+

Chris

Posté le 14 janvier 2016, 17:38

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :