CALCUL

-2

Bonjour;

Nous vous prions de me informer sur une formule de calcule a condition de calculer une cellule et décaler la deusiéme merci beaucoup.

Exemple

a 10
b 5
c 10
d 5
e 10
f 5
g 10
total 40

Salutations

Kacem

    Posté le 3 octobre 2013, 09:54
    par k1969
    Répondre
    • Désolé mais je n'ai pas du tout compris la question. Serait il possible de préciser ? – Vince 3 octobre 2013, 14:46
    -1

    =SOMME((B1:B7)*MOD(LIGNE(B1:B7);2))

    faire Ctrl+Maj+Entrée pour valider cette formule matricielle

    Steelson Posté le 8 octobre 2014, 18:52
    par Steelson

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :