comparaison entre deux cellules

0

Bonjour, je desire avoir un resultat sur la comparaison de deux cellules. 

exp : cellule A1 représente mes projections de ventes  ( 10 ) 

         cellule B1 représente mes vente réels ( 6 ) /  ou si je vend 12 unités

j'aimerais que la  cellule C1 me donne le resultat sois ( -4 ) / pour la vente de 12 resultat ( 2 )

pouvez vous me dire comment arriver a ce résultat svp.


merci

    Posté le 14 février, 16:40
    par Steeve
    Répondre
    0

    Bonjour Steeve,

    =SI(A1>B1;B1-A1;B1-A1)

    Cordialement.


    Posté le 14 février, 17:47
    • Plus simplement : =B1-A1 – 15 février, 23:36

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :