Si plus de 3 "zero" sur une ligne alors afficher "pas satisfaisant sinon "satisfaisant"

-1

Bonjour,

Je n'arrive pas à traduire cette phrase en formule excel :

Si j'ai plus de 3 zéros dans la plage (B2àR2) alors afficher ...sinon afficher ....

merci de votre aide

    Posté le 3 juillet, 11:07
    par rey
    Répondre
    -1

    Salut

    essai ça

    =SI(NB.si(B2:R2;0)>3;"pas satisfaisant";satisfaisant")

    Cordialement,

    Tom

    Posté le 4 juillet, 10:34

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :