question: si aa' ou ab' ou ba' ou bb' alors "oui" sinon "non"

0

Bonjour,  

J'aimerais connaitre la formule qui permet de faire ligne par ligne: 


- si il y a "souvent" ( colonne a) à coté de "daccord" (colonne b) ou " souvent" (colonne a) à coté de "tout à fait daccord " (colonne b)  ou "parfois" ( colonne a) à coté de "daccord" (colonne b) ou "parfois" ( colonne a)  à coté de "tout à fait daccord" ( colonne b) alors inscrire "oui" (colonne c) si ce n'est pas le cas inscrire "non" (colonne C) 

Si vous pouviez répondre à cette questions je crois que je pourrais boucler non analyse ^^ 

Encore un grand merci pour votre temps!

Marie


    Posté le 6 octobre, 15:25
    Répondre
    0

    Bonjour,

    tu peux essayer de faire ça en C1:

    =SI(ET(OU(A1="souvent";A1="parfois");OU(B1="tout à fait daccord";B1="daccord"));"oui";"non")

    Cordialement,

    Tom

    Posté le 7 octobre, 13:49
    par Tom

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :