Faire apparaitre éléments d'une colonne à partir d'une autre colonne

1

Bonjour, 

Je possède une liste de produits (col A). J'aimerais savoir depuis une autre liste (col B) mise à jour régulièrement, si elle contient les produits de la liste principale. En les faisant ressortir en couleur.

merci
Cordialement

Posté le 27 octobre 2014, 10:57
par Wemychou
Répondre
  • Je ne suis pas sûr de bien comprendre, tu veux modifier la couleur des cellules (produits) de la colonne B qui ne sont pas dans la colonne A ? – Vince 28 octobre 2014, 15:33
1

Faire une mise en forme conditionnelle avec comme formule

=NB.SI(A:A;B1)

http://cjoint.com/?DJCsQZZYKon 

Steelson Posté le 28 octobre 2014, 18:38
par Steelson

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :