fichiers n'entre plus dans "Fichiers récents" de W10

1

Bonjour,
Depuis quelques temps certains de mes fichiers Excel ne paraissent plus dans "Dossiers récents" de W10, alors que d'autres y figurent,  Avez-vous une solution. Merci

    Posté le 31 janvier, 11:32
    par Rodjor
    Répondre
    1

    Bonjour,

    Tu peux voir les paramètres dans Excel avec le menu :

    Fichier > Options > Onglet Options avancées > Et fais défiler jusqu'au chapitre Affichage

    Vérifie ensuite si la case "Accéder rapidement à ce nombre de classeurs récents" est cochée et si la valeur est supérieure à zéro.

    Je pense que ça devrait être résolu avec ça. Si ça ne l'est pas, il faudrait voir la documentation Windows. J'espère avoir répondu à ta question.

    Bon courage


    MicXL Posté le 31 janvier, 16:24
    par MicXL
    • Merci pour ta réponse. Je travaille avec Excel 2003 et dans le menu Fichier je n'ai pas d'onglet "Options". Cordialement. Rodjor. – Rodjor 1 février, 11:19
    • Par contre les fichiers apparaissent bien sous "Propriétés" avec la précision du disque où ils se trouvent. A bientôt. – Rodjor 1 février, 11:42

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :