occurence

0

Bonjour, 

Je recherche à cumuler des occurences. Vous trouverez dans le tableau suivant un exemple. 

https://www.cjoint.com/c/JCvpJbT5OAI


Merci de votre aide


    Posté le 21 mars, 16:36
    par xav
    Répondre
    0

    Bonjour,

    formule à coller en D3 et tirer vers le bas

    =NB.SI($C$3:C3;C3)

    Posté le 21 mars, 16:53
    • Super merci – xav 21 mars, 18:13

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :