Prévisionnel rendement

0

Bonjour à tous,

J'espère que vous pourrez m'aider avec mon projet.

J'aimerai que mon tableau de rendement "saute" le samedi et le dimanche.

En plus clair, que le capital du vendredi soit reporté au lundi sans prendre en compte le samedi et le dimanche dans le calcul.

Je ne sais pas si l'on peut parler "d'incrémenter+2 tous les 5".

Merci à celui ou celle qui m'aidera.

https://www.cjoint.com/c/KIurnJuFQZy


    Posté le 20 septembre, 19:14
    par Dobby
    Répondre
    0

    Bonjour

    Teste cette formule en B5 à tirer vers le bas

    =SI(JOURSEM(A5;2)<6;MAX($B$4:B4)*(1+C4);"")

    Posté le 21 septembre, 05:16

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :