Validation d'une cellule

0

Je viens d'acquérir Microsoft 365. Sur Excel quand je valide une cellule, le curseur passe systématiquement à la ligne en dessous. Je voudrais qu'il reste sur la même cellule. Cela était possible avec l'ancienne version Excel 2001

    Posté le 5 octobre, 17:53
    par Alain11
    Répondre
    0

    Bonjour,

    Allez dans les options avancées d'EXCEL et dans les options d'édition, décocher "DEPLACER LA SELECTION APRES VALIDATION"

    Validez en bas par OK et cela fonctionnera comme la demande

    Posté le 6 octobre, 18:04

    Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
    Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :