Formule

-1

Salut.

Je ne sais pas si ce que je demande est faisable mais cela me sera d'une importance capitale pour la suite d'un travail que je suis en train de faire.

Filière Fille Garçon Total
Couture 12 8 20
Soudure 7 13 20
Mécanique 4 16 20
Total 23 37

En effet, je voudrais savoir s'il y a une formule qui puisse me permettre dans une même cellule la somme des 2 axes de Total. En clair, une formule dans une même cellule qui justifie: =23+37 et 20+20+20.

Merci de m'éclairer.

Posté le 17 mars 2015, 11:03
par Abdoul
Répondre
0

Salut le Forum
Essaye cette formule : =SI(SOMME(B5:C5)=SOMME(D2:D4);SOMME(B5:C5);"Erreur")
Myta

Mytå Posté le 17 mars 2015, 20:28
par Mytå

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :