Copier format d une cellule

2

Hello,
Je voudrais recopier le format d'une cellule sur une autre sans passer par VBA. J'ai une formule :

=+SIERREUR(SI(RECHERCHEV(B3;Feuille2!$B:$E;4;0)="X";B3;"");"")

Mais en plus je voudrais avoir la couleur de la B3
Comment faire ?

Posté le 29 juillet 2015, 11:25
Répondre
0

Salut SansNom

Sans VBA, c'est mission impossible.

Myta

Mytå Posté le 30 juillet 2015, 02:31
par Mytå
-1

JE VOUDRAIS SAVOIR LE SIGN POUR 100000

Posté le 23 décembre 2015, 13:46

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :