Arrondir un nombre dans excel

6

Bonjour, comment arrondir des nombres à virgule dans excel ? J'ai une série de nombres décimaux avec une dizaine de chiffres après la virgule, et je ne veux garder que 2 chiffres après la virgule.

Attention, je parle bien d'un arrondi et pas d'une troncature (arrondi à l'entier inférieur). Merci de votre aide.

Posté le 12 juillet 2013, 20:22
par plavea
Répondre
1

La fonction ARRONDI(nombre; chiffres) sers justement à ça. Voici comment faire pour arrondir une colonne à 2 chiffres après la virgule :

=ARRONDI(A1;2)

Il y a aussi d'autres fonctions d'arrondissement plus élaborées :

  • ARRONDI.AU.MULTIPLE
  • ARRONDI.INF
  • ARRONDI.SUP
Posté le 12 juillet 2013, 20:26
par pixzok

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :