Pour mille (‰) avec excel

-2

Bonjour, je souhaite exprimer un taux en "pour mille" (comme un pourcentage mais 10 fois plus précis).

Il y a bien un format de cellule "Pourcentage", mais je n'en ai pas trouvé pour le pourmille. Même en ajustant le nombre de décimales du format pourcentage ça ne fonctionne pas. Merci de votre aide.

Posté le 2 juin 2013, 16:25
par couriris
Répondre
-3

Effectivement, excel ne gère par le pour 1000 nativement, donc la solution c'est d'indiquer tes chiffres dans une colonne, et de les afficher dans une autre colonne à l'aide d'une formule qui ajouter automatiquement le symbole ‰ après chaque valeur :

=TEXTE(C2*1000;"0")&" ‰"

Astuce : pour écrire le caractère pour mille, il faut saisir son code ASCII : 0137 tout en appuyant sur la touche Alt du clavier.

Posté le 2 juin 2013, 16:31
par velgarsore
3

JJOPPOMLK

Posté le 20 mai 2014, 20:08
2
=ENT(C2*100000)/100&" ‰" Cela te donne un resultat x,xx ‰
Posté le 30 mai 2014, 15:38
8

ALT + 0137 


Posté le 30 novembre 2015, 20:22
par kopoiu
-1

je n'ai pas conversion

Posté le 4 juin, 14:48
par mounirenas

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :