Calculer le total dans excel avec SOMME()

6

Bonjour à tous les visiteurs, comment calculer le total, c'est à dire la somme de plusieurs cellules excel avec une formule ? Merci

Posté le 14 juillet 2013, 17:36
par wulog
Répondre
6

Avec la fonction SOMME qui s'utilise comme ceci :

=SOMME(A1:A20)
cf additionner des cellules avec une formule.

Posté le 14 juillet 2013, 17:37
par conscal
0

dans la vidéo je vais vous montrer comment utiliser la fonction somme. 

de rien Posté le 1 août 2016, 21:21
par de rien

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :