Additionner des cellules avec une formule Excel

6

Bonjour, j'ai différentes cellules qui contiennent des nombres entiers et décimaux, et je voudrais calculer la somme de tous ces nombres.

Je sais comment additionner 2 cellules :

=A1+B1

Mais c'est un petit peu long de mettre toutes les cellules dans la formule...

Merci

Posté le 18 juin 2013, 18:17
par teoya
Répondre
6

En utilisant la fonction SOMME, tout simplement, puisqu'elle gère les plages de cellules :

=SOMME(A1:B18)

Par contre elle ne permet que d'additionner des cellules contiguës, c'est par exemple impossible d'additionner des cellules éloignées en les sélectionnant.

Posté le 18 juin 2013, 18:20
par barhipog
0

eazea aezeaz

Posté le 20 juin 2017, 00:13
par eazeaz

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :