Trouver une formule pour un rendement annuel

1

J'aimerais avoir une formule pour trouver le rendement  d'un placement en %

En 2007 le placement est de 110000$. En 2014  il vaut 192000$.
J'aimerais avoir la formule de rendement en pourcentage pour les 7 ans.

Posté le 2 janvier 2015, 06:45
par guydafor
Répondre
1

La question est beaucoup trop vague, il faut plus d'informations sur le type de placement, est-ce que c'est un placement à intérêt simple ou à intérêt composé, quelle est la période de capitalisation...

Vince Posté le 3 janvier 2015, 15:48
par Vince
1

Bonjour Vince,

Ces placements sont des fonds mutuels qui fluctuent selon l'offre et la demande.ce ne sont pas des placements à intérêt garanti. Quelques infos Somme au départ en 2007  110000 somme en 2014 192000. J'aimerais avoir une formule qui me dirait , Vous avez depuis 7 ans un rendement  X / an        Exemple 10,4% par an

Voici la formule que j'ai faite ,mais lorsqu'on la vérifie elle n'est pas juste

C24 = 192000    C23 = 110000  Chiffre 7  représente les années de placement

=SOMME((C24-C23)/C23/7) qui donne 10.48%      

=Somme ((192000-110000) /110000 / 7  qui donne 10.48%

Posté le 3 janvier 2015, 18:21
par guydafor

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :