Calculer une moyenne avec Excel

0

Bonjour, comment calculer automatiquement la moyenne de plusieurs cellules (ça peut par exemple être très utile pour calculer la moyenne de ses notes à l'école pour vérifier son bulletin scolaire...).

Merci

Posté le 21 juin 2013, 21:40
par posnic
Répondre
0

Le plus simple est d'utiliser la fonction MOYENNE appliquée à la plage de cellule qui contient les valeurs (par exemple : les notes) :

=MOYENNE(A1:A10)

Par contre attention, si tu veux utiliser ça pour vérifier un bulletin scolaire, il faut tenir compte des coefficients (au collège et au lycée les différentes matières n'ont pas le même coef).

Posté le 21 juin 2013, 21:46
par asnal

Si vous n'êtes pas inscrit sur le site, vous pouvez poster librement (en tant qu'invité).
Pour cela, indiquez un pseudonyme (nom d'utilisateur) et une adresse email :